SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
Direcory for vendor obs://build_opensuse_org/home:EDV_Lotse
Display 201 - 240 hits of 1247.
1
1
2
2
3
3
4
4
5
5
6
6
7
7
8
8
9
9
10
10
11
11
12
12
13
13
14
14
15
15
16
16

libNGLdap4_93.1.3-14.1x86_64SOPE libraries for LDAP accessOpenSuSE 13.X
libNGLdap4_93.1.3-12.4x86_64SOPE libraries for LDAP accessopenSUSE Leap 42
libNGLdap4_93.1.3-12.38x86_64SOPE libraries for LDAP accessopenSUSE Tumbleweed
libNGLdap4_93.1.3-12.2x86_64SOPE libraries for LDAP accessopenSUSE Leap 42
libNGMime4_93.1.3-14.1x86_64SOPE libraries for MIME processingOpenSuSE 13.X
libNGMime4_93.1.3-14.1x86_64SOPE libraries for MIME processingOpenSuSE
libNGMime4_93.1.3-14.1x86_64SOPE libraries for MIME processingOpenSuSE 13.X
libNGMime4_93.1.3-12.4x86_64SOPE libraries for MIME processingopenSUSE Leap 42
libNGMime4_93.1.3-12.38x86_64SOPE libraries for MIME processingopenSUSE Tumbleweed
libNGMime4_93.1.3-12.2x86_64SOPE libraries for MIME processingopenSUSE Leap 42
libnvpair10.7.12-lp150.14.2x86_64A tools library for manipulating pairsopenSUSE Leap 15
libnvpair10.7.12-lp150.13.1x86_64A tools library for manipulating pairsopenSUSE Leap 15
libnvpair10.7.12-13.1x86_64A tools library for manipulating pairsopenSUSE Leap 42
libnvpair10.7.12-13.1x86_64A tools library for manipulating pairsopenSUSE Leap 42
libnvpair10.6.5.10-4.1x86_64A tools library for manipulating pairsopenSUSE Tumbleweed
libpq59.6.9-lp150.4.1x86_64Shared Libraries Required for PostgreSQL ClientsopenSUSE Leap 15
libpq59.6.9-4.1x86_64Shared Libraries Required for PostgreSQL ClientsopenSUSE Leap 42
libpq59.6.9-4.1x86_64Shared Libraries Required for PostgreSQL ClientsOpenSuSE 13.X
libpq59.6.9-4.1x86_64Shared Libraries Required for PostgreSQL ClientsopenSUSE Leap 42
libpq59.6.8-lp150.4.1x86_64Shared Libraries Required for PostgreSQL ClientsopenSUSE Leap 15
libpq59.6.8-4.1x86_64Shared Libraries Required for PostgreSQL ClientsopenSUSE Leap 42
libpq59.6.8-4.1x86_64Shared Libraries Required for PostgreSQL ClientsOpenSuSE 13.X
libpq59.6.8-4.1x86_64Shared Libraries Required for PostgreSQL ClientsopenSUSE Leap 42
libpq59.6.7-lp150.17.1x86_64Shared Libraries Required for PostgreSQL ClientsopenSUSE Leap 15
libpq59.6.7-17.1x86_64Shared Libraries Required for PostgreSQL ClientsOpenSuSE 13.X
libpq59.6.7-17.1x86_64Shared Libraries Required for PostgreSQL ClientsOpenSuSE 13.X
libpq59.6.7-17.1x86_64Shared Libraries Required for PostgreSQL ClientsopenSUSE Leap 42
libpq59.6.7-17.1x86_64Shared Libraries Required for PostgreSQL ClientsopenSUSE Leap 42
libpq59.6.7-17.1x86_64Shared Libraries Required for PostgreSQL ClientsopenSUSE Leap 42
libpq59.6.7-1.1x86_64Shared Libraries Required for PostgreSQL ClientsopenSUSE Leap 42
libpq59.6.7-1.1x86_64Shared Libraries Required for PostgreSQL ClientsOpenSuSE 13.X
libpq59.6.7-1.1x86_64Shared Libraries Required for PostgreSQL ClientsopenSUSE Leap 42
libpq59.6.6-14.1x86_64Shared Libraries Required for PostgreSQL ClientsopenSUSE Leap 42
libpq59.6.6-14.1x86_64Shared Libraries Required for PostgreSQL ClientsopenSUSE Leap 42
libpq59.6.6-14.1x86_64Shared Libraries Required for PostgreSQL ClientsopenSUSE Leap 42
libpq59.6.6-14.1x86_64Shared Libraries Required for PostgreSQL ClientsOpenSuSE 13.X
libpq59.6.6-14.1x86_64Shared Libraries Required for PostgreSQL ClientsOpenSuSE 13.X
libpq59.6.5-21.1x86_64Shared Libraries Required for PostgreSQL ClientsOpenSuSE 13.X
libpq59.6.5-21.1x86_64Shared Libraries Required for PostgreSQL ClientsopenSUSE Leap 42
libpq59.6.5-21.1x86_64Shared Libraries Required for PostgreSQL ClientsopenSUSE Leap 42
1
1
2
2
3
3
4
4
5
5
6
6
7
7
8
8
9
9
10
10
11
11
12
12
13
13
14
14
15
15
16
16