SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
ftp.opensuse.org/update/leap/15.3/sle/sle-sp0/x86_64 :
amazon-ssm-agent-3.0.1209.0-5.6.1.x86_64.rpm
avahi-0.6.32-5.13.1.x86_64.rpm
avahi-autoipd-0.6.32-5.13.1.x86_64.rpm
avahi-compat-howl-devel-0.6.32-5.13.1.x86_64.rpm
avahi-compat-mDNSResponder-devel-0.6.32-5.13.1.x86_64.rpm
avahi-utils-0.6.32-5.13.1.x86_64.rpm
avahi-utils-gtk-0.6.32-5.13.1.x86_64.rpm
bison-3.0.4-3.3.1.x86_64.rpm
bison-32bit-3.0.4-3.3.1.x86_64.rpm
cpp10-10.3.0+git1587-1.6.4.x86_64.rpm
cross-aarch64-gcc10-10.3.0+git1587-1.6.3.x86_64.rpm
cross-aarch64-gcc10-icecream-backend-10.3.0+git1587-1.6.3.x86_64.rpm
cross-arm-gcc10-10.3.0+git1587-1.6.3.x86_64.rpm
cross-arm-gcc10-icecream-backend-10.3.0+git1587-1.6.3.x86_64.rpm
cross-hppa-gcc10-10.3.0+git1587-1.6.3.x86_64.rpm
cross-hppa-gcc10-icecream-backend-10.3.0+git1587-1.6.3.x86_64.rpm
cross-i386-gcc10-10.3.0+git1587-1.6.3.x86_64.rpm
cross-i386-gcc10-icecream-backend-10.3.0+git1587-1.6.3.x86_64.rpm
cross-m68k-gcc10-10.3.0+git1587-1.6.3.x86_64.rpm
cross-m68k-gcc10-icecream-backend-10.3.0+git1587-1.6.3.x86_64.rpm
cross-mips-gcc10-10.3.0+git1587-1.6.3.x86_64.rpm
cross-mips-gcc10-icecream-backend-10.3.0+git1587-1.6.3.x86_64.rpm
cross-nvptx-gcc10-10.3.0+git1587-1.6.3.x86_64.rpm
cross-nvptx-newlib10-devel-10.3.0+git1587-1.6.3.x86_64.rpm
cross-ppc64-gcc10-10.3.0+git1587-1.6.3.x86_64.rpm
cross-ppc64-gcc10-icecream-backend-10.3.0+git1587-1.6.3.x86_64.rpm
cross-ppc64le-gcc10-10.3.0+git1587-1.6.3.x86_64.rpm
cross-ppc64le-gcc10-icecream-backend-10.3.0+git1587-1.6.3.x86_64.rpm
cross-riscv64-gcc10-10.3.0+git1587-1.6.3.x86_64.rpm
cross-riscv64-gcc10-icecream-backend-10.3.0+git1587-1.6.3.x86_64.rpm
cross-s390x-gcc10-10.3.0+git1587-1.6.3.x86_64.rpm
cross-s390x-gcc10-icecream-backend-10.3.0+git1587-1.6.3.x86_64.rpm
cross-sparc-gcc10-10.3.0+git1587-1.6.3.x86_64.rpm
cross-sparc64-gcc10-10.3.0+git1587-1.6.3.x86_64.rpm
cross-sparc64-gcc10-icecream-backend-10.3.0+git1587-1.6.3.x86_64.rpm
cross-sparcv9-gcc10-icecream-backend-10.3.0+git1587-1.6.3.x86_64.rpm
csync2-2.0+git.1461714863.10636a4-4.6.1.x86_64.rpm
curl-7.60.0-3.42.1.x86_64.rpm
curl-mini-7.60.0-3.42.1.x86_64.rpm
dhcp-4.3.6.P1-6.11.1.x86_64.rpm
dhcp-client-4.3.6.P1-6.11.1.x86_64.rpm
dhcp-devel-4.3.6.P1-6.11.1.x86_64.rpm
dhcp-doc-4.3.6.P1-6.11.1.x86_64.rpm
dhcp-relay-4.3.6.P1-6.11.1.x86_64.rpm
dhcp-server-4.3.6.P1-6.11.1.x86_64.rpm
djvulibre-3.5.27-3.14.1.x86_64.rpm
djvulibre-doc-3.5.27-3.14.1.x86_64.rpm
doxygen-1.8.14-3.3.1.x86_64.rpm
doxywizard-1.8.14-3.3.1.x86_64.rpm
expect-5.45.4-3.3.1.x86_64.rpm
expect-devel-5.45.4-3.3.1.x86_64.rpm
fltk-devel-1.3.4-5.3.1.x86_64.rpm
fltk-devel-32bit-1.3.4-5.3.1.x86_64.rpm
fltk-devel-static-1.3.4-5.3.1.x86_64.rpm
gcc10-10.3.0+git1587-1.6.4.x86_64.rpm
gcc10-32bit-10.3.0+git1587-1.6.4.x86_64.rpm
gcc10-ada-10.3.0+git1587-1.6.4.x86_64.rpm
gcc10-ada-32bit-10.3.0+git1587-1.6.4.x86_64.rpm
gcc10-c++-10.3.0+git1587-1.6.4.x86_64.rpm
gcc10-d-10.3.0+git1587-1.6.4.x86_64.rpm
gcc10-d-32bit-10.3.0+git1587-1.6.4.x86_64.rpm
gcc10-fortran-10.3.0+git1587-1.6.4.x86_64.rpm
gcc10-fortran-32bit-10.3.0+git1587-1.6.4.x86_64.rpm
gcc10-go-10.3.0+git1587-1.6.4.x86_64.rpm
gcc10-go-32bit-10.3.0+git1587-1.6.4.x86_64.rpm
gcc10-locale-10.3.0+git1587-1.6.4.x86_64.rpm
gcc10-obj-c++-10.3.0+git1587-1.6.4.x86_64.rpm
gcc10-objc-10.3.0+git1587-1.6.4.x86_64.rpm
gcc10-objc-32bit-10.3.0+git1587-1.6.4.x86_64.rpm
gcc10-testresults-10.3.0+git1587-1.6.7.x86_64.rpm
google-guest-agent-20210414.00-1.20.1.x86_64.rpm
google-guest-oslogin-20210429.00-1.18.1.x86_64.rpm
google-osconfig-agent-20210506.00-1.11.1.x86_64.rpm
gpm-1.20.7-7.3.1.x86_64.rpm
gpm-devel-1.20.7-7.3.1.x86_64.rpm
graphviz-2.40.1-6.9.1.x86_64.rpm
graphviz-devel-2.40.1-6.9.1.x86_64.rpm
graphviz-doc-2.40.1-6.9.1.x86_64.rpm
graphviz-gd-2.40.1-6.9.1.x86_64.rpm
graphviz-gnome-2.40.1-6.9.1.x86_64.rpm
graphviz-guile-2.40.1-6.9.1.x86_64.rpm
graphviz-gvedit-2.40.1-6.9.1.x86_64.rpm
graphviz-java-2.40.1-6.9.1.x86_64.rpm
graphviz-lua-2.40.1-6.9.1.x86_64.rpm
graphviz-perl-2.40.1-6.9.1.x86_64.rpm
graphviz-php-2.40.1-6.9.1.x86_64.rpm
graphviz-plugins-core-2.40.1-6.9.1.x86_64.rpm
graphviz-python-2.40.1-6.9.1.x86_64.rpm
graphviz-ruby-2.40.1-6.9.1.x86_64.rpm
graphviz-smyrna-2.40.1-6.9.1.x86_64.rpm
graphviz-tcl-2.40.1-6.9.1.x86_64.rpm
hivex-1.3.14-5.3.1.x86_64.rpm
hivex-devel-1.3.14-5.3.1.x86_64.rpm
kernel-livepatch-4_12_14-150_52-default-10-2.2.x86_64.rpm
kernel-livepatch-4_12_14-150_55-default-10-2.2.x86_64.rpm
kernel-livepatch-4_12_14-150_58-default-9-2.2.x86_64.rpm
kernel-livepatch-4_12_14-150_63-default-7-2.2.x86_64.rpm
kernel-livepatch-4_12_14-150_66-default-5-2.2.x86_64.rpm
kernel-livepatch-4_12_14-150_69-default-4-2.2.x86_64.rpm
libada10-10.3.0+git1587-1.6.4.x86_64.rpm
libada10-32bit-10.3.0+git1587-1.6.4.x86_64.rpm
libasan6-10.3.0+git1587-1.6.4.x86_64.rpm
libasan6-32bit-10.3.0+git1587-1.6.4.x86_64.rpm
libass-devel-0.14.0-3.6.1.x86_64.rpm
libass9-0.14.0-3.6.1.x86_64.rpm
libass9-32bit-0.14.0-3.6.1.x86_64.rpm
libatomic1-10.3.0+git1587-1.6.4.x86_64.rpm
libatomic1-32bit-10.3.0+git1587-1.6.4.x86_64.rpm
libavahi-client3-0.6.32-5.13.1.x86_64.rpm
libavahi-client3-32bit-0.6.32-5.13.1.x86_64.rpm
libavahi-common3-0.6.32-5.13.1.x86_64.rpm
libavahi-common3-32bit-0.6.32-5.13.1.x86_64.rpm
libavahi-core7-0.6.32-5.13.1.x86_64.rpm
libavahi-devel-0.6.32-5.13.1.x86_64.rpm
libavahi-glib-devel-0.6.32-5.13.1.x86_64.rpm
libavahi-glib1-0.6.32-5.13.1.x86_64.rpm
libavahi-glib1-32bit-0.6.32-5.13.1.x86_64.rpm
libavahi-gobject-devel-0.6.32-5.13.1.x86_64.rpm
libavahi-gobject0-0.6.32-5.13.1.x86_64.rpm
libavahi-ui-gtk3-0-0.6.32-5.13.1.x86_64.rpm
libavahi-ui0-0.6.32-5.13.1.x86_64.rpm
libcurl-devel-32bit-7.60.0-3.42.1.x86_64.rpm
libcurl-devel-7.60.0-3.42.1.x86_64.rpm
libcurl-mini-devel-7.60.0-3.42.1.x86_64.rpm
libcurl4-32bit-7.60.0-3.42.1.x86_64.rpm
libcurl4-7.60.0-3.42.1.x86_64.rpm
libcurl4-mini-7.60.0-3.42.1.x86_64.rpm
libdjvulibre-devel-3.5.27-3.14.1.x86_64.rpm
libdjvulibre21-3.5.27-3.14.1.x86_64.rpm
libdns_sd-0.6.32-5.13.1.x86_64.rpm
libdns_sd-32bit-0.6.32-5.13.1.x86_64.rpm
libfltk1-1.3.4-5.3.1.x86_64.rpm
libfltk1-32bit-1.3.4-5.3.1.x86_64.rpm
libfreebl3-3.53.1-3.53.1.x86_64.rpm
libfreebl3-32bit-3.53.1-3.53.1.x86_64.rpm
libfreebl3-hmac-3.53.1-3.53.1.x86_64.rpm
libfreebl3-hmac-32bit-3.53.1-3.53.1.x86_64.rpm
libgcc_s1-10.3.0+git1587-1.6.4.x86_64.rpm
libgcc_s1-32bit-10.3.0+git1587-1.6.4.x86_64.rpm
libgdruntime1-10.3.0+git1587-1.6.4.x86_64.rpm
libgdruntime1-32bit-10.3.0+git1587-1.6.4.x86_64.rpm
libgfortran5-10.3.0+git1587-1.6.4.x86_64.rpm
libgfortran5-32bit-10.3.0+git1587-1.6.4.x86_64.rpm
libgo16-10.3.0+git1587-1.6.4.x86_64.rpm
libgo16-32bit-10.3.0+git1587-1.6.4.x86_64.rpm
libgomp1-10.3.0+git1587-1.6.4.x86_64.rpm
libgomp1-32bit-10.3.0+git1587-1.6.4.x86_64.rpm
libgphobos1-10.3.0+git1587-1.6.4.x86_64.rpm
libgphobos1-32bit-10.3.0+git1587-1.6.4.x86_64.rpm
libgpm2-1.20.7-7.3.1.x86_64.rpm
libgpm2-32bit-1.20.7-7.3.1.x86_64.rpm
libgraphviz6-2.40.1-6.9.1.x86_64.rpm
libhivex0-1.3.14-5.3.1.x86_64.rpm
libhowl0-0.6.32-5.13.1.x86_64.rpm
libitm1-10.3.0+git1587-1.6.4.x86_64.rpm
libitm1-32bit-10.3.0+git1587-1.6.4.x86_64.rpm
liblsan0-10.3.0+git1587-1.6.4.x86_64.rpm
liblz4-1-1.8.0-3.8.1.x86_64.rpm
liblz4-1-32bit-1.8.0-3.8.1.x86_64.rpm
liblz4-devel-1.8.0-3.8.1.x86_64.rpm
libMrm4-2.3.4-3.3.1.x86_64.rpm
libMrm4-32bit-2.3.4-3.3.1.x86_64.rpm
libobjc4-10.3.0+git1587-1.6.4.x86_64.rpm
libobjc4-32bit-10.3.0+git1587-1.6.4.x86_64.rpm
libpmi0-17.11.13-6.37.1.x86_64.rpm
libpmi0_18_08-18.08.9-1.14.1.x86_64.rpm
libpolkit0-0.114-3.12.1.x86_64.rpm
libpolkit0-32bit-0.114-3.12.1.x86_64.rpm
libpython3_6m1_0-3.6.13-3.84.1.x86_64.rpm
libpython3_6m1_0-32bit-3.6.13-3.84.1.x86_64.rpm
libquadmath0-10.3.0+git1587-1.6.4.x86_64.rpm
libquadmath0-32bit-10.3.0+git1587-1.6.4.x86_64.rpm
libraw-devel-0.18.9-3.14.1.x86_64.rpm
libraw-devel-static-0.18.9-3.14.1.x86_64.rpm
libraw-tools-0.18.9-3.14.1.x86_64.rpm
libraw16-0.18.9-3.14.1.x86_64.rpm
libslurm32-17.11.13-6.37.1.x86_64.rpm
libslurm33-18.08.9-1.14.1.x86_64.rpm
libsnappy1-1.1.8-3.3.1.x86_64.rpm
libsnappy1-32bit-1.1.8-3.3.1.x86_64.rpm
libsoftokn3-3.53.1-3.53.1.x86_64.rpm
libsoftokn3-32bit-3.53.1-3.53.1.x86_64.rpm
libsoftokn3-hmac-3.53.1-3.53.1.x86_64.rpm
libsoftokn3-hmac-32bit-3.53.1-3.53.1.x86_64.rpm
libsolv-demo-0.7.19-3.45.1.x86_64.rpm
libsolv-devel-0.7.19-3.45.1.x86_64.rpm
libsolv-tools-0.7.19-3.45.1.x86_64.rpm
libstdc++6-10.3.0+git1587-1.6.4.x86_64.rpm
libstdc++6-32bit-10.3.0+git1587-1.6.4.x86_64.rpm
libstdc++6-devel-gcc10-10.3.0+git1587-1.6.4.x86_64.rpm
libstdc++6-devel-gcc10-32bit-10.3.0+git1587-1.6.4.x86_64.rpm
libstdc++6-locale-10.3.0+git1587-1.6.4.x86_64.rpm
libstdc++6-pp-gcc10-10.3.0+git1587-1.6.4.x86_64.rpm
libstdc++6-pp-gcc10-32bit-10.3.0+git1587-1.6.4.x86_64.rpm
libtsan0-10.3.0+git1587-1.6.4.x86_64.rpm
libu2f-host-devel-1.1.10-3.9.1.x86_64.rpm
libu2f-host-doc-1.1.10-3.9.1.x86_64.rpm
libu2f-host0-1.1.10-3.9.1.x86_64.rpm
libubsan1-10.3.0+git1587-1.6.4.x86_64.rpm
libubsan1-32bit-10.3.0+git1587-1.6.4.x86_64.rpm
libUil4-2.3.4-3.3.1.x86_64.rpm
libUil4-32bit-2.3.4-3.3.1.x86_64.rpm
libwebp-devel-0.5.0-3.5.1.x86_64.rpm
libwebp-devel-32bit-0.5.0-3.5.1.x86_64.rpm
libwebp-tools-0.5.0-3.5.1.x86_64.rpm
libwebp6-0.5.0-3.5.1.x86_64.rpm
libwebp6-32bit-0.5.0-3.5.1.x86_64.rpm
libwebpdecoder2-0.5.0-3.5.1.x86_64.rpm
libwebpdecoder2-32bit-0.5.0-3.5.1.x86_64.rpm
libwebpdemux2-0.5.0-3.5.1.x86_64.rpm
libwebpdemux2-32bit-0.5.0-3.5.1.x86_64.rpm
libwebpextras0-0.5.0-3.5.1.x86_64.rpm
libwebpextras0-32bit-0.5.0-3.5.1.x86_64.rpm
libwebpmux2-0.5.0-3.5.1.x86_64.rpm
libwebpmux2-32bit-0.5.0-3.5.1.x86_64.rpm
libXm4-2.3.4-3.3.1.x86_64.rpm
libXm4-32bit-2.3.4-3.3.1.x86_64.rpm
libzypp-17.25.10-3.69.1.x86_64.rpm
libzypp-devel-17.25.10-3.69.1.x86_64.rpm
libzypp-devel-doc-17.25.10-3.69.1.x86_64.rpm
lz4-1.8.0-3.8.1.x86_64.rpm
motif-2.3.4-3.3.1.x86_64.rpm
motif-devel-2.3.4-3.3.1.x86_64.rpm
motif-devel-32bit-2.3.4-3.3.1.x86_64.rpm
mozilla-nss-3.53.1-3.53.1.x86_64.rpm
mozilla-nss-32bit-3.53.1-3.53.1.x86_64.rpm
mozilla-nss-certs-3.53.1-3.53.1.x86_64.rpm
mozilla-nss-certs-32bit-3.53.1-3.53.1.x86_64.rpm
mozilla-nss-devel-3.53.1-3.53.1.x86_64.rpm
mozilla-nss-sysinit-3.53.1-3.53.1.x86_64.rpm
mozilla-nss-sysinit-32bit-3.53.1-3.53.1.x86_64.rpm
mozilla-nss-tools-3.53.1-3.53.1.x86_64.rpm
nginx-1.16.1-3.15.1.x86_64.rpm
ocaml-hivex-1.3.14-5.3.1.x86_64.rpm
ocaml-hivex-devel-1.3.14-5.3.1.x86_64.rpm
pam-1.3.0-6.38.1.x86_64.rpm
pam-32bit-1.3.0-6.38.1.x86_64.rpm
pam-devel-1.3.0-6.38.1.x86_64.rpm
pam-devel-32bit-1.3.0-6.38.1.x86_64.rpm
pam-extra-1.3.0-6.38.1.x86_64.rpm
pam-extra-32bit-1.3.0-6.38.1.x86_64.rpm
perl-slurm-17.11.13-6.37.1.x86_64.rpm
perl-slurm_18_08-18.08.9-1.14.1.x86_64.rpm
perl-solv-0.7.19-3.45.1.x86_64.rpm
perl-Win-Hivex-1.3.14-5.3.1.x86_64.rpm
polkit-0.114-3.12.1.x86_64.rpm
polkit-devel-0.114-3.12.1.x86_64.rpm
prometheus-ha_cluster_exporter-1.2.2+git.1620117406.cf586eb-1.15.1.x86_64.rpm
python-avahi-0.6.32-5.13.1.x86_64.rpm
python-avahi-gtk-0.6.32-5.13.1.x86_64.rpm
python-hivex-1.3.14-5.3.1.x86_64.rpm
python-solv-0.7.19-3.45.1.x86_64.rpm
python3-3.6.13-3.84.1.x86_64.rpm
python3-32bit-3.6.13-3.84.1.x86_64.rpm
python3-base-3.6.13-3.84.1.x86_64.rpm
python3-base-32bit-3.6.13-3.84.1.x86_64.rpm
python3-curses-3.6.13-3.84.1.x86_64.rpm
python3-dbm-3.6.13-3.84.1.x86_64.rpm
python3-devel-3.6.13-3.84.1.x86_64.rpm
python3-doc-3.6.13-3.84.1.x86_64.rpm
python3-doc-devhelp-3.6.13-3.84.1.x86_64.rpm
python3-idle-3.6.13-3.84.1.x86_64.rpm
python3-solv-0.7.19-3.45.1.x86_64.rpm
python3-testsuite-3.6.13-3.84.1.x86_64.rpm
python3-tk-3.6.13-3.84.1.x86_64.rpm
python3-tools-3.6.13-3.84.1.x86_64.rpm
radvd-2.17-5.5.1.x86_64.rpm
redis-6.0.13-1.10.1.x86_64.rpm
ruby-solv-0.7.19-3.45.1.x86_64.rpm
ruby2.5-rubygem-actionpack-5_1-5.1.4-3.9.1.x86_64.rpm
ruby2.5-rubygem-actionpack-doc-5_1-5.1.4-3.9.1.x86_64.rpm
shim-15.4-7.19.1.x86_64.rpm
sle-manager-tools-release-15-113.8.1.x86_64.rpm
slurm-17.11.13-6.37.1.x86_64.rpm
slurm-auth-none-17.11.13-6.37.1.x86_64.rpm
slurm-config-17.11.13-6.37.1.x86_64.rpm
slurm-devel-17.11.13-6.37.1.x86_64.rpm
slurm-doc-17.11.13-6.37.1.x86_64.rpm
slurm-lua-17.11.13-6.37.1.x86_64.rpm
slurm-munge-17.11.13-6.37.1.x86_64.rpm
slurm-node-17.11.13-6.37.1.x86_64.rpm
slurm-openlava-17.11.13-6.37.1.x86_64.rpm
slurm-pam_slurm-17.11.13-6.37.1.x86_64.rpm
slurm-plugins-17.11.13-6.37.1.x86_64.rpm
slurm-seff-17.11.13-6.37.1.x86_64.rpm
slurm-sjstat-17.11.13-6.37.1.x86_64.rpm
slurm-slurmdbd-17.11.13-6.37.1.x86_64.rpm
slurm-sql-17.11.13-6.37.1.x86_64.rpm
slurm-sview-17.11.13-6.37.1.x86_64.rpm
slurm-torque-17.11.13-6.37.1.x86_64.rpm
slurm_18_08-18.08.9-1.14.1.x86_64.rpm
slurm_18_08-auth-none-18.08.9-1.14.1.x86_64.rpm
slurm_18_08-config-18.08.9-1.14.1.x86_64.rpm
slurm_18_08-config-man-18.08.9-1.14.1.x86_64.rpm
slurm_18_08-cray-18.08.9-1.14.1.x86_64.rpm
slurm_18_08-devel-18.08.9-1.14.1.x86_64.rpm
slurm_18_08-doc-18.08.9-1.14.1.x86_64.rpm
slurm_18_08-hdf5-18.08.9-1.14.1.x86_64.rpm
slurm_18_08-lua-18.08.9-1.14.1.x86_64.rpm
slurm_18_08-munge-18.08.9-1.14.1.x86_64.rpm
slurm_18_08-node-18.08.9-1.14.1.x86_64.rpm
slurm_18_08-openlava-18.08.9-1.14.1.x86_64.rpm
slurm_18_08-pam_slurm-18.08.9-1.14.1.x86_64.rpm
slurm_18_08-plugins-18.08.9-1.14.1.x86_64.rpm
slurm_18_08-seff-18.08.9-1.14.1.x86_64.rpm
slurm_18_08-sjstat-18.08.9-1.14.1.x86_64.rpm
slurm_18_08-slurmdbd-18.08.9-1.14.1.x86_64.rpm
slurm_18_08-sql-18.08.9-1.14.1.x86_64.rpm
slurm_18_08-sview-18.08.9-1.14.1.x86_64.rpm
slurm_18_08-torque-18.08.9-1.14.1.x86_64.rpm
slurm_18_08-webdoc-18.08.9-1.14.1.x86_64.rpm
snappy-devel-1.1.8-3.3.1.x86_64.rpm
typelib-1_0-Avahi-0_6-0.6.32-5.13.1.x86_64.rpm
typelib-1_0-Polkit-1_0-0.114-3.12.1.x86_64.rpm
u2f-host-1.1.10-3.9.1.x86_64.rpm
umoci-0.4.7-3.12.1.x86_64.rpm