SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 

gstreamer-plugins-bad-lang rpm build for : openSUSE Tumbleweed. For other distributions click gstreamer-plugins-bad-lang.

Name : gstreamer-plugins-bad-lang
Version : 1.18.4 Vendor : http://Packman_links2linux_de
Release : 6.11 Date : 2021-06-07 15:12:09
Group : System/Localization Source RPM : gstreamer-plugins-bad-1.18.4-6.11.src.rpm
Size : 0.11 MB
Packager : packman_links2linux_de
Summary : Translations for package gstreamer-plugins-bad
Description :
Provides translations for the \"gstreamer-plugins-bad\" package.

RPM found in directory: /mirror/packman.iu-bremen.de/suse/openSUSE_Tumbleweed/Essentials/noarch

Content of RPM  Changelog  Provides Requires

Download
ftp.pbone.net  gstreamer-plugins-bad-lang-1.18.4-6.11.noarch.rpm
     

Provides :
gstreamer-plugins-bad-lang
gstreamer-plugins-bad-lang-all
locale(gstreamer-plugins-bad:ast)
locale(gstreamer-plugins-bad:bg)
locale(gstreamer-plugins-bad:ca)
locale(gstreamer-plugins-bad:cs)
locale(gstreamer-plugins-bad:da)
locale(gstreamer-plugins-bad:de)
locale(gstreamer-plugins-bad:el)
locale(gstreamer-plugins-bad:en_GB)
locale(gstreamer-plugins-bad:eo)
locale(gstreamer-plugins-bad:es)
locale(gstreamer-plugins-bad:eu)
locale(gstreamer-plugins-bad:fi)
locale(gstreamer-plugins-bad:fr)
locale(gstreamer-plugins-bad:gl)
locale(gstreamer-plugins-bad:hr)
locale(gstreamer-plugins-bad:hu)
locale(gstreamer-plugins-bad:id)
locale(gstreamer-plugins-bad:it)
locale(gstreamer-plugins-bad:ja)
locale(gstreamer-plugins-bad:lt)
locale(gstreamer-plugins-bad:lv)
locale(gstreamer-plugins-bad:nb)
locale(gstreamer-plugins-bad:nl)
locale(gstreamer-plugins-bad:or)
locale(gstreamer-plugins-bad:pl)
locale(gstreamer-plugins-bad:pt_BR)
locale(gstreamer-plugins-bad:ro)
locale(gstreamer-plugins-bad:ru)
locale(gstreamer-plugins-bad:sk)
locale(gstreamer-plugins-bad:sl)
locale(gstreamer-plugins-bad:sq)
locale(gstreamer-plugins-bad:sr)
locale(gstreamer-plugins-bad:sv)
locale(gstreamer-plugins-bad:tr)
locale(gstreamer-plugins-bad:uk)
locale(gstreamer-plugins-bad:vi)
locale(gstreamer-plugins-bad:zh_CN)

Requires :
gstreamer-plugins-bad = 1.18.4
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsZstd) <= 5.4.18-1


Content of RPM :
/usr/share/locale/ast/LC_MESSAGES/gst-plugins-bad-1.0.mo
/usr/share/locale/bg/LC_MESSAGES/gst-plugins-bad-1.0.mo
/usr/share/locale/ca/LC_MESSAGES/gst-plugins-bad-1.0.mo
/usr/share/locale/cs/LC_MESSAGES/gst-plugins-bad-1.0.mo
/usr/share/locale/da/LC_MESSAGES/gst-plugins-bad-1.0.mo
/usr/share/locale/de/LC_MESSAGES/gst-plugins-bad-1.0.mo
/usr/share/locale/el/LC_MESSAGES/gst-plugins-bad-1.0.mo
/usr/share/locale/en_GB/LC_MESSAGES/gst-plugins-bad-1.0.mo
/usr/share/locale/eo/LC_MESSAGES/gst-plugins-bad-1.0.mo
/usr/share/locale/es/LC_MESSAGES/gst-plugins-bad-1.0.mo
/usr/share/locale/eu/LC_MESSAGES/gst-plugins-bad-1.0.mo
/usr/share/locale/fi/LC_MESSAGES/gst-plugins-bad-1.0.mo
/usr/share/locale/fr/LC_MESSAGES/gst-plugins-bad-1.0.mo
/usr/share/locale/gl/LC_MESSAGES/gst-plugins-bad-1.0.mo
/usr/share/locale/hr/LC_MESSAGES/gst-plugins-bad-1.0.mo
/usr/share/locale/hu/LC_MESSAGES/gst-plugins-bad-1.0.mo
/usr/share/locale/id/LC_MESSAGES/gst-plugins-bad-1.0.mo
/usr/share/locale/it/LC_MESSAGES/gst-plugins-bad-1.0.mo
/usr/share/locale/ja/LC_MESSAGES/gst-plugins-bad-1.0.mo
/usr/share/locale/lt/LC_MESSAGES/gst-plugins-bad-1.0.mo
/usr/share/locale/lv/LC_MESSAGES/gst-plugins-bad-1.0.mo
/usr/share/locale/nb/LC_MESSAGES/gst-plugins-bad-1.0.mo
/usr/share/locale/nl/LC_MESSAGES/gst-plugins-bad-1.0.mo
/usr/share/locale/or/LC_MESSAGES/gst-plugins-bad-1.0.mo
/usr/share/locale/pl/LC_MESSAGES/gst-plugins-bad-1.0.mo
/usr/share/locale/pt_BR/LC_MESSAGES/gst-plugins-bad-1.0.mo
/usr/share/locale/ro/LC_MESSAGES/gst-plugins-bad-1.0.mo
/usr/share/locale/ru/LC_MESSAGES/gst-plugins-bad-1.0.mo
/usr/share/locale/sk/LC_MESSAGES/gst-plugins-bad-1.0.mo
/usr/share/locale/sl/LC_MESSAGES/gst-plugins-bad-1.0.mo
There is 7 files more in these RPM.