SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 

xen-buildreq-tools-4.11 rpm build for : OpenSuSE. For other distributions click xen-buildreq-tools-4.11.

Name : xen-buildreq-tools-4.11
Version : 1.0 Vendor : obs://build_opensuse_org/home:olh
Release : 68.xen_buildrequires.1 Date : 2018-06-26 18:17:30
Group : Example Source RPM : xen-buildreq-1.0-68.xen_buildrequires.1.src.rpm
Size : 0.00 MB
Packager : (none)
Summary : xen-buildreq
Description :
xen-buildreq 1.0

RPM found in directory: /mirror/ftp5.gwdg.de/pub/opensuse/repositories/home:/olh:/xen-buildrequires/SLE_12/x86_64

Content of RPM  Provides Requires

Download
ftp.pbone.net  xen-buildreq-tools-4.11-1.0-68.xen_buildrequires.1.x86_64.rpm
ftp.pbone.net  xen-buildreq-tools-4.11-1.0-68.xen_buildrequires.1.x86_64.rpm
ftp.pbone.net  xen-buildreq-tools-4.11-1.0-68.xen_buildrequires.1.x86_64.rpm
ftp.pbone.net  xen-buildreq-tools-4.11-1.0-68.xen_buildrequires.1.x86_64.rpm
ftp.pbone.net  xen-buildreq-tools-4.11-1.0-68.xen_buildrequires.1.x86_64.rpm
     

Provides :
xen-buildreq-tools-4.11
xen-buildreq-tools-4.11(x86-64)

Requires :
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(PayloadIsLzma) <= 4.4.6-1
gettext-devel
libaio-devel
xen-buildreq = 1.0-68.xen_buildrequires.1
pkgconfig(liblzma)
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
xen-buildreq-tools-common = 1.0-68.xen_buildrequires.1


Content of RPM :
/usr/share/xen-buildreq