SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 

audit-audispd-plugins rpm build for : OpenSuSE. For other distributions click audit-audispd-plugins.

Name : audit-audispd-plugins
Version : 2.3.6 Vendor : obs://build_opensuse_org/home:mge1512:aide-static
Release : 11.1 Date : 2017-11-18 01:07:51
Group : System/Monitoring Source RPM : audit-secondary-2.3.6-11.1.src.rpm
Size : 0.09 MB
Packager : (none)
Summary : Default plugins for the audit dispatcher
Description :
The audit-audispd-plugins package contains plugin components for the
audit dispatcher (audispd).

RPM found in directory: /mirror/ftp5.gwdg.de/pub/opensuse/repositories/home:/mge1512:/aide-static/SLE_12_SP3/x86_64

Content of RPM  Changelog  Provides Requires

Download
ftp.pbone.net  audit-audispd-plugins-2.3.6-11.1.x86_64.rpm
ftp.pbone.net  audit-audispd-plugins-2.3.6-11.1.x86_64.rpm
     

Provides :
audit-audispd-plugins
audit-audispd-plugins(x86-64)
config(audit-audispd-plugins)

Requires :
libc.so.6()(64bit)
libc.so.6(GLIBC_2.3.4)(64bit)
libc.so.6(GLIBC_2.2.5)(64bit)
libc.so.6(GLIBC_2.14)(64bit)
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
openldap2
libpthread.so.0(GLIBC_2.2.5)(64bit)
libpthread.so.0()(64bit)
libc.so.6(GLIBC_2.8)(64bit)
config(audit-audispd-plugins) = 2.3.6-11.1
rpmlib(CompressedFileNames) <= 3.0.4-1
libcap-ng.so.0()(64bit)
libc.so.6(GLIBC_2.4)(64bit)
rpmlib(PayloadIsLzma) <= 4.4.6-1
libc.so.6(GLIBC_2.15)(64bit)
libpthread.so.0(GLIBC_2.3.2)(64bit)
liblber-2.4.so.2()(64bit)
libauparse.so.0()(64bit)
libc.so.6(GLIBC_2.3)(64bit)
libldap-2.4.so.2()(64bit)


Content of RPM :
/etc/audisp
/etc/audisp/audisp-remote.conf
/etc/audisp/plugins.d
/etc/audisp/plugins.d/au-remote.conf
/etc/audisp/plugins.d/audispd-zos-remote.conf
/etc/audisp/zos-remote.conf
/usr/sbin/audisp-remote
/usr/sbin/audispd-zos-remote
/usr/share/man/man5/audisp-remote.conf.5.gz
/usr/share/man/man5/zos-remote.conf.5.gz
/usr/share/man/man8/audisp-remote.8.gz
/usr/share/man/man8/audispd-zos-remote.8.gz