SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
File openvswitch2.13-test-2.13.0-117.el8.noarch.rpm is obsolete. Try find newer openvswitch2.13-test for CentOS 8