SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
File ansible-2.9.9-1.el8.noarch.rpm is obsolete. Try find newer ansible for CentOS 8