SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
File libapparmor1-2.12.2-lp151.3.2.x86_64.rpm is obsolete. Try find newer libapparmor1 for OpenSuSE