SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
File libOpenCL1-2.2.11-lp151.3.1.x86_64.rpm is obsolete. Try find newer libOpenCL1 for OpenSuSE