SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
distrib-coffee.ipsl.jussieu.fr/mageia/distrib/7/i586/media/core/updates_testing :
blender-2.79b-14.git20190504.2.mga7.i586.rpm
connman-1.37-1.1.mga7.i586.rpm
connman-devel-1.37-1.1.mga7.i586.rpm
filezilla-3.52.2-1.mga7.i586.rpm
finch-2.13.0-6.mga7.i586.rpm
fritzing-0.9.6-1.mga7.i586.rpm
gthumb-3.8.3-1.mga7.i586.rpm
gthumb-devel-3.8.3-1.mga7.i586.rpm
guacd-1.3.0-1.mga7.i586.rpm
hostapd-2.9-1.2.mga7.i586.rpm
isodumper-1.35-1.mga7.noarch.rpm
isodumper-gtk-1.35-1.mga7.noarch.rpm
isodumper-qt-1.35-1.mga7.noarch.rpm
itop-itsm-2.7.3-1.mga7.noarch.rpm
krb5-appl-clients-1.0.3-10.2.mga7.i586.rpm
krb5-appl-servers-1.0.3-10.2.mga7.i586.rpm
ldb-utils-1.5.8-1.1.mga7.i586.rpm
libblkid-devel-2.33.2-1.1.mga7.i586.rpm
libblkid1-2.33.2-1.1.mga7.i586.rpm
libebml-devel-1.4.2-1.mga7.i586.rpm
libebml5-1.4.2-1.mga7.i586.rpm
libfdisk-devel-2.33.2-1.1.mga7.i586.rpm
libfdisk1-2.33.2-1.1.mga7.i586.rpm
libfilezilla-devel-0.27.0-1.mga7.i586.rpm
libfilezilla-i18n-0.27.0-1.mga7.noarch.rpm
libfilezilla12-0.27.0-1.mga7.i586.rpm
libfinch0-2.13.0-6.mga7.i586.rpm
libguac-client-kubernetes0-1.3.0-1.mga7.i586.rpm
libguac-client-ssh0-1.3.0-1.mga7.i586.rpm
libguac-client-telnet0-1.3.0-1.mga7.i586.rpm
libguac-client-vnc0-1.3.0-1.mga7.i586.rpm
libguac-devel-1.3.0-1.mga7.i586.rpm
libguac17-1.2.0-1.mga7.i586.rpm
libguac19-1.3.0-1.mga7.i586.rpm
libldb-devel-1.5.8-1.1.mga7.i586.rpm
libldb1-1.5.8-1.1.mga7.i586.rpm
liblightspark-devel-0.8.4.1-1.mga7.i586.rpm
liblightspark0-0.8.4.1-1.mga7.i586.rpm
libmariadb-devel-10.3.28-1.mga7.i586.rpm
libmariadb-embedded-devel-10.3.28-1.mga7.i586.rpm
libmariadb3-10.3.28-1.mga7.i586.rpm
libmariadbd19-10.3.28-1.mga7.i586.rpm
libmatroska-devel-1.5.0-2.1.mga7.i586.rpm
libmatroska6-1.5.0-2.1.mga7.i586.rpm
libmount-devel-2.33.2-1.1.mga7.i586.rpm
libmount1-2.33.2-1.1.mga7.i586.rpm
libosinfo-1.5.0-1.mga7.i586.rpm
libosinfo-gir1.0-1.5.0-1.mga7.i586.rpm
libosinfo-vala-1.5.0-1.mga7.i586.rpm
libosinfo1.0-devel-1.5.0-1.mga7.i586.rpm
libosinfo1.0_0-1.5.0-1.mga7.i586.rpm
libossp_uuid-devel-1.6.2-21.1.mga7.i586.rpm
libossp_uuid16-1.6.2-21.1.mga7.i586.rpm
libpurple-devel-2.13.0-6.mga7.i586.rpm
libpurple0-2.13.0-6.mga7.i586.rpm
libpyldb-util-devel-1.5.8-1.1.mga7.i586.rpm
libpyldb-util1-1.5.8-1.1.mga7.i586.rpm
libqt5-database-plugin-ibase-5.12.6-4.2.mga7.i586.rpm
libqt5-database-plugin-mysql-5.12.6-4.2.mga7.i586.rpm
libqt5-database-plugin-odbc-5.12.6-4.2.mga7.i586.rpm
libqt5-database-plugin-pgsql-5.12.6-4.2.mga7.i586.rpm
libqt5-database-plugin-sqlite-5.12.6-4.2.mga7.i586.rpm
libqt5-database-plugin-tds-5.12.6-4.2.mga7.i586.rpm
libqt5accessibilitysupport-static-devel-5.12.6-4.2.mga7.i586.rpm
libqt5bootstrap-static-devel-5.12.6-4.2.mga7.i586.rpm
libqt5concurrent-devel-5.12.6-4.2.mga7.i586.rpm
libqt5concurrent5-5.12.6-4.2.mga7.i586.rpm
libqt5core-devel-5.12.6-4.2.mga7.i586.rpm
libqt5core5-5.12.6-4.2.mga7.i586.rpm
libqt5dbus-devel-5.12.6-4.2.mga7.i586.rpm
libqt5dbus5-5.12.6-4.2.mga7.i586.rpm
libqt5devicediscoverysupport-static-devel-5.12.6-4.2.mga7.i586.rpm
libqt5edid-devel-5.12.6-4.2.mga7.i586.rpm
libqt5eglfsdeviceintegration-devel-5.12.6-4.2.mga7.i586.rpm
libqt5eglfsdeviceintegration5-5.12.6-4.2.mga7.i586.rpm
libqt5eglfskmssupport-devel-5.12.6-4.2.mga7.i586.rpm
libqt5eglfskmssupport5-5.12.6-4.2.mga7.i586.rpm
libqt5eglsupport-static-devel-5.12.6-4.2.mga7.i586.rpm
libqt5eventdispatchersupport-static-devel-5.12.6-4.2.mga7.i586.rpm
libqt5fbsupport-static-devel-5.12.6-4.2.mga7.i586.rpm
libqt5fontdatabasesupport-static-devel-5.12.6-4.2.mga7.i586.rpm
libqt5glxsupport-static-devel-5.12.6-4.2.mga7.i586.rpm
libqt5gui-devel-5.12.6-4.2.mga7.i586.rpm
libqt5gui5-5.12.6-4.2.mga7.i586.rpm
libqt5inputsupport-static-devel-5.12.6-4.2.mga7.i586.rpm
libqt5kmssupport-static-devel-5.12.6-4.2.mga7.i586.rpm
libqt5linuxaccessibilitysupport-static-devel-5.12.6-4.2.mga7.i586.rpm
libqt5network-devel-5.12.6-4.2.mga7.i586.rpm
libqt5network5-5.12.6-4.2.mga7.i586.rpm
libqt5opengl-devel-5.12.6-4.2.mga7.i586.rpm
libqt5opengl5-5.12.6-4.2.mga7.i586.rpm
libqt5platformcompositorsupport-static-devel-5.12.6-4.2.mga7.i586.rpm
libqt5platformsupport-devel-5.12.6-4.2.mga7.i586.rpm
libqt5printsupport-devel-5.12.6-4.2.mga7.i586.rpm
libqt5printsupport5-5.12.6-4.2.mga7.i586.rpm
libqt5servicesupport-static-devel-5.12.6-4.2.mga7.i586.rpm
libqt5sql-devel-5.12.6-4.2.mga7.i586.rpm
libqt5sql5-5.12.6-4.2.mga7.i586.rpm
libqt5test-devel-5.12.6-4.2.mga7.i586.rpm
libqt5test5-5.12.6-4.2.mga7.i586.rpm
libqt5themesupport-static-devel-5.12.6-4.2.mga7.i586.rpm
libqt5widgets-devel-5.12.6-4.2.mga7.i586.rpm
libqt5widgets5-5.12.6-4.2.mga7.i586.rpm
libqt5xcbqpa-devel-5.12.6-4.2.mga7.i586.rpm
libqt5xcbqpa5-5.12.6-4.2.mga7.i586.rpm
libqt5xml-devel-5.12.6-4.2.mga7.i586.rpm
libqt5xml5-5.12.6-4.2.mga7.i586.rpm
libsmartcols-devel-2.33.2-1.1.mga7.i586.rpm
libsmartcols1-2.33.2-1.1.mga7.i586.rpm
libuuid-devel-2.33.2-1.1.mga7.i586.rpm
libuuid1-2.33.2-1.1.mga7.i586.rpm
libvlc-devel-3.0.12.1-1.1.mga7.i586.rpm
libvlc5-3.0.12.1-1.1.mga7.i586.rpm
libvlccore9-3.0.12.1-1.1.mga7.i586.rpm
lightspark-0.8.4.1-1.mga7.i586.rpm
lightspark-mozilla-plugin-0.8.4.1-1.mga7.i586.rpm
lightspark-ppapi-plugin-0.8.4.1-1.mga7.i586.rpm
mariadb-10.3.28-1.mga7.i586.rpm
mariadb-bench-10.3.28-1.mga7.i586.rpm
mariadb-client-10.3.28-1.mga7.i586.rpm
mariadb-common-10.3.28-1.mga7.i586.rpm
mariadb-common-core-10.3.28-1.mga7.i586.rpm
mariadb-connect-10.3.28-1.mga7.i586.rpm
mariadb-core-10.3.28-1.mga7.i586.rpm
mariadb-extra-10.3.28-1.mga7.i586.rpm
mariadb-feedback-10.3.28-1.mga7.i586.rpm
mariadb-mroonga-10.3.28-1.mga7.i586.rpm
mariadb-obsolete-10.3.28-1.mga7.i586.rpm
mariadb-pam-10.3.28-1.mga7.i586.rpm
mariadb-sequence-10.3.28-1.mga7.i586.rpm
mariadb-sphinx-10.3.28-1.mga7.i586.rpm
mariadb-spider-10.3.28-1.mga7.i586.rpm
mkvtoolnix-32.0.0-2.1.mga7.i586.rpm
mkvtoolnix-gui-32.0.0-2.1.mga7.i586.rpm
mongodb-4.1.4-6.1.mga7.i586.rpm
mongodb-server-4.1.4-6.1.mga7.i586.rpm
nagios-4.4.3-2.1.mga7.i586.rpm
nagios-devel-4.4.3-2.1.mga7.i586.rpm
nagios-www-4.4.3-2.1.mga7.i586.rpm
ossp_uuid-1.6.2-21.1.mga7.i586.rpm
perl-OSSP-uuid-1.6.2-21.1.mga7.i586.rpm
pidgin-2.13.0-6.mga7.i586.rpm
pidgin-bonjour-2.13.0-6.mga7.i586.rpm
pidgin-client-2.13.0-6.mga7.i586.rpm
pidgin-i18n-2.13.0-6.mga7.noarch.rpm
pidgin-meanwhile-2.13.0-6.mga7.i586.rpm
pidgin-perl-2.13.0-6.mga7.i586.rpm
pidgin-plugins-2.13.0-6.mga7.i586.rpm
pidgin-silc-2.13.0-6.mga7.i586.rpm
pidgin-tcl-2.13.0-6.mga7.i586.rpm
python-libmount-2.33.2-1.1.mga7.i586.rpm
python2-jinja2-2.11.3-1.mga7.noarch.rpm
python2-ldb-1.5.8-1.1.mga7.i586.rpm
python3-jinja2-2.11.3-1.mga7.noarch.rpm
python3-ldb-1.5.8-1.1.mga7.i586.rpm
qtbase5-common-5.12.6-4.2.mga7.i586.rpm
qtbase5-common-devel-5.12.6-4.2.mga7.i586.rpm
qtbase5-doc-5.12.6-4.2.mga7.noarch.rpm
qtbase5-examples-5.12.6-4.2.mga7.i586.rpm
ruby-rubyzip-1.2.2-1.1.mga7.noarch.rpm
ruby-rubyzip-doc-1.2.2-1.1.mga7.noarch.rpm
svlc-3.0.12.1-1.1.mga7.i586.rpm
tomcat-9.0.39-1.2.mga7.noarch.rpm
tomcat-admin-webapps-9.0.39-1.2.mga7.noarch.rpm
tomcat-docs-webapp-9.0.39-1.2.mga7.noarch.rpm
tomcat-el-3.0-api-9.0.39-1.2.mga7.noarch.rpm
tomcat-jsp-2.3-api-9.0.39-1.2.mga7.noarch.rpm
tomcat-jsvc-9.0.39-1.2.mga7.noarch.rpm
tomcat-lib-9.0.39-1.2.mga7.noarch.rpm
tomcat-servlet-4.0-api-9.0.39-1.2.mga7.noarch.rpm
tomcat-webapps-9.0.39-1.2.mga7.noarch.rpm
tor-0.3.5.14-1.mga7.i586.rpm
util-linux-2.33.2-1.1.mga7.i586.rpm
uuidd-2.33.2-1.1.mga7.i586.rpm
vlc-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-aa-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-chromaprint-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-common-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-dv-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-flac-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-fluidsynth-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-gme-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-gnutls-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-jack-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-kate-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-libass-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-libnotify-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-lirc-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-lua-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-mod-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-mpc-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-ncurses-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-opengl-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-projectm-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-pulse-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-rist-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-samba-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-schroedinger-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-sdl-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-shout-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-sid-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-sndio-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-speex-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-theora-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-twolame-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-upnp-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-vdpau-3.0.12.1-1.1.mga7.i586.rpm
vlc-plugin-zvbi-3.0.12.1-1.1.mga7.i586.rpm
vpnc-0.5.3-14.1.mga7.i586.rpm
ypbind-1.38-4.mga7.i586.rpm