SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
gstreamer-plugins-ugly-lang rpm build for : openSUSE Tumbleweed.

This package is obsolete. Try find newer gstreamer-plugins-ugly-lang


Name : gstreamer-plugins-ugly-lang
Version : 1.18.3 Vendor : http://Packman_links2linux_de
Release : 4.1 Date : 2021-03-30 07:50:18
Group : System/Localization Source RPM : gstreamer-plugins-ugly-1.18.3-4.1.src.rpm
Size : 0.06 MB
Packager : packman_links2linux_de