SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
libgpg-error0 rpm build for : OpenSuSE 13.X.

This package is obsolete. Try find newer libgpg-error0


Name : libgpg-error0
Version : 1.15 Vendor : openSUSE
Release : 1.2 Date : 2014-10-06 15:11:17
Group : Development/Libraries/C and C++ Source RPM : libgpg-error-1.15-1.2.src.rpm
Size : 0.30 MB
Packager : http://bugs_opensuse_org