SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 

ghostscript-compat rpm build for : CentOS 6. For other distributions click ghostscript-compat.

Name : ghostscript-compat
Version : 9.06 Vendor : obs://build_opensuse_org/home:azurro99
Release : 0.el6.tomo Date : 2013-04-13 15:01:01
Group : Applications/Publishing Source RPM : ghostscript-compat-9.06-0.el6.tomo.src.rpm
Size : 0.00 MB
Packager : (none)
Summary : libgs.so.8 faked
Description :
This is a fake rpm to resolve dependency errors with updated ghostscript package

RPM found in directory: /mirror/ftp5.gwdg.de/pub/opensuse/repositories/home:/azurro99/CentOS_CentOS-6/x86_64

Content of RPM  Changelog  Provides Requires

Download
ftp.pbone.net  ghostscript-compat-9.06-0.el6.tomo.x86_64.rpm
     

Provides :
libgs.so.8()(64bit)
ghostscript-compat
ghostscript-compat(x86-64)

Requires :
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1


Content of RPM :
/usr/share/doc/ghostscript-compat-9.06
/usr/share/doc/ghostscript-compat-9.06/README-fakegslib