SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
podman-cni-config rpm build for : openSUSE Leap 15.

This package is obsolete. Try find newer podman-cni-config


Name : podman-cni-config
Version : 1.8.0 Vendor : openSUSE
Release : lp151.3.9.1 Date : 2020-03-16 14:09:54
Group : System/Management Source RPM : podman-1.8.0-lp151.3.9.1.src.rpm
Size : 0.01 MB
Packager : http://bugs_opensuse_org