SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
check_postgres rpm build for : openSUSE Tumbleweed.

This package is obsolete. Try find newer check_postgres


Name : check_postgres
Version : 2.24.0 Vendor : openSUSE
Release : 1.4 Date : 2019-12-02 20:03:16
Group : System/Monitoring Source RPM : check_postgres-2.24.0-1.4.src.rpm
Size : 0.66 MB
Packager : https://bugs_opensuse_org