SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
zypper-needs-restarting rpm build for : openSUSE Tumbleweed.

This package is obsolete. Try find newer zypper-needs-restarting


Name : zypper-needs-restarting
Version : 1.14.33 Vendor : j_engelh
Release : 2.7 Date : 2020-02-07 14:31:58
Group : System/Packages Source RPM : zypper-1.14.33-2.7.src.rpm
Size : 0.00 MB
Packager : (none)