SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
ruby2.6-rubygem-securecompare-doc rpm build for : openSUSE Tumbleweed.

This package is obsolete. Try find newer ruby2.6-rubygem-securecompare-doc


Name : ruby2.6-rubygem-securecompare-doc
Version : 1.0.0 Vendor : openSUSE
Release : 1.7 Date : 2019-06-12 20:37:41
Group : Development/Languages/Ruby Source RPM : rubygem-securecompare-1.0.0-1.7.src.rpm
Size : 0.00 MB
Packager : https://bugs_opensuse_org