SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
ruby2.6-rubygem-sass-rails-doc-5.1 rpm build for : openSUSE Tumbleweed.

This package is obsolete. Try find newer ruby2.6-rubygem-sass-rails-doc-5.1


Name : ruby2.6-rubygem-sass-rails-doc-5.1
Version : 5.1.0 Vendor : openSUSE
Release : 1.1 Date : 2019-08-19 21:45:37
Group : Development/Languages/Ruby Source RPM : rubygem-sass-rails-5.1-5.1.0-1.1.src.rpm
Size : 0.02 MB
Packager : https://bugs_opensuse_org