SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
ruby2.6-rubygem-metaclass rpm build for : openSUSE Tumbleweed.

This package is obsolete. Try find newer ruby2.6-rubygem-metaclass


Name : ruby2.6-rubygem-metaclass
Version : 0.0.4 Vendor : openSUSE
Release : 5.15 Date : 2019-06-12 20:36:22
Group : Development/Languages/Ruby Source RPM : rubygem-metaclass-0.0.4-5.15.src.rpm
Size : 0.01 MB
Packager : https://bugs_opensuse_org