SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
ruby2.6-rubygem-faraday_middleware-multi_json rpm build for : openSUSE Tumbleweed.

This package is obsolete. Try find newer ruby2.6-rubygem-faraday_middleware-multi_json


Name : ruby2.6-rubygem-faraday_middleware-multi_json
Version : 0.0.6 Vendor : openSUSE
Release : 1.16 Date : 2019-06-12 20:36:09
Group : Development/Languages/Ruby Source RPM : rubygem-faraday_middleware-multi_json-0.0.6-1.16.src.rpm
Size : 0.01 MB
Packager : https://bugs_opensuse_org