SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
plplot-python3-qt rpm build for : openSUSE Tumbleweed.

This package is obsolete. Try find newer plplot-python3-qt


Name : plplot-python3-qt
Version : 5.15.0 Vendor : openSUSE
Release : 3.1 Date : 2019-12-14 12:53:53
Group : Development/Libraries/Python Source RPM : plplot-5.15.0-3.1.src.rpm
Size : 0.16 MB
Packager : https://bugs_opensuse_org