SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
patterns-yast-yast2_install_wf rpm build for : openSUSE Tumbleweed.

This package is obsolete. Try find newer patterns-yast-yast2_install_wf


Name : patterns-yast-yast2_install_wf
Version : 20190411 Vendor : openSUSE
Release : 1.3 Date : 2019-06-12 20:16:39
Group : Metapackages Source RPM : patterns-yast-20190411-1.3.src.rpm
Size : 0.00 MB
Packager : https://bugs_opensuse_org