SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
gstreamer-validate-devel rpm build for : OpenSuSE.

This package is obsolete. Try find newer gstreamer-validate-devel


Name : gstreamer-validate-devel
Version : 1.12.5 Vendor : openSUSE
Release : lp152.3.4 Date : 2020-01-31 17:06:44
Group : Development/Libraries/C and C++ Source RPM : gstreamer-validate-1.12.5-lp152.3.4.src.rpm
Size : 0.85 MB
Packager : https://bugs_opensuse_org