SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
modsecurity-devel rpm build for : openSUSE Tumbleweed.

This package is obsolete. Try find newer modsecurity-devel


Name : modsecurity-devel
Version : 3.0.0 Vendor : openSUSE
Release : 2.5 Date : 2019-11-16 00:25:01
Group : Development/Languages/C and C++ Source RPM : modsecurity-3.0.0-2.5.src.rpm
Size : 0.08 MB
Packager : https://bugs_opensuse_org