SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
libqt5-qtdeclarative-devel rpm build for : OpenSuSE.

This package is obsolete. Try find newer libqt5-qtdeclarative-devel


Name : libqt5-qtdeclarative-devel
Version : 5.12.5 Vendor : openSUSE
Release : lp152.1.1 Date : 2019-10-24 08:07:16
Group : Development/Libraries/X11 Source RPM : libqt5-qtdeclarative-5.12.5-lp152.1.1.src.rpm
Size : 28.60 MB
Packager : https://bugs_opensuse_org