SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
libmpris-qt5-devel rpm build for : OpenSuSE.

This package is obsolete. Try find newer libmpris-qt5-devel


Name : libmpris-qt5-devel
Version : 3.1.18 Vendor : openSUSE
Release : lp152.1.5 Date : 2019-10-24 14:31:16
Group : Development/Libraries/C and C++ Source RPM : deepin-music-player-3.1.18-lp152.1.5.src.rpm
Size : 0.03 MB
Packager : https://bugs_opensuse_org