SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 

prelude-lml-devel rpm build for : openSUSE Tumbleweed. For other distributions click prelude-lml-devel.

Name : prelude-lml-devel
Version : 4.0.0 Vendor : openSUSE
Release : 1.8 Date : 2019-07-09 21:46:31
Group : Development/Libraries/C and C++ Source RPM : prelude-lml-4.0.0-1.8.src.rpm
Size : 0.00 MB
Packager : https://bugs_opensuse_org
Summary : Header files and libraries for prelude-lml development
Description :
Libraries, include files, etc you can use to develop custom
Prelude LML plugins.

RPM found in directory: /mirror/ftp.opensuse.org/history/20190907/tumbleweed/repo/oss/i586

Content of RPM  Changelog  Provides Requires

Download
ftp.pbone.net  prelude-lml-devel-4.0.0-1.8.i586.rpm
ftp.pbone.net  prelude-lml-devel-4.0.0-1.8.i586.rpm
ftp.pbone.net  prelude-lml-devel-4.0.0-1.8.i586.rpm
ftp.pbone.net  prelude-lml-devel-4.0.0-1.8.i586.rpm
ftp.pbone.net  prelude-lml-devel-4.0.0-1.8.i586.rpm
ftp.pbone.net  prelude-lml-devel-4.0.0-1.8.i586.rpm
ftp.pbone.net  prelude-lml-devel-4.0.0-1.8.i586.rpm
ftp.pbone.net  prelude-lml-devel-4.0.0-1.8.i586.rpm
ftp.pbone.net  prelude-lml-devel-4.0.0-1.8.i586.rpm
ftp.pbone.net  prelude-lml-devel-4.0.0-1.8.i586.rpm
ftp.pbone.net  prelude-lml-devel-4.0.0-1.8.i586.rpm
ftp.pbone.net  prelude-lml-devel-4.0.0-1.8.i586.rpm
ftp.pbone.net  prelude-lml-devel-4.0.0-1.8.i586.rpm
ftp.pbone.net  prelude-lml-devel-4.0.0-1.8.i586.rpm
ftp.pbone.net  prelude-lml-devel-4.0.0-1.8.i586.rpm
ftp.pbone.net  prelude-lml-devel-4.0.0-1.8.i586.rpm
ftp.pbone.net  prelude-lml-devel-4.0.0-1.8.i586.rpm
ftp.pbone.net  prelude-lml-devel-4.0.0-1.8.i586.rpm
ftp.pbone.net  prelude-lml-devel-4.0.0-1.8.i586.rpm
ftp.pbone.net  prelude-lml-devel-4.0.0-1.8.i586.rpm
     Search for other platforms
prelude-lml-devel-4.0.0-1.8.sparc.rpm
prelude-lml-devel-4.0.0-1.8.alpha.rpm
prelude-lml-devel-4.0.0-1.8.ppc.rpm
prelude-lml-devel-4.0.0-1.8.ia64.rpm
prelude-lml-devel-4.0.0-1.8.s390.rpm

Provides :
prelude-lml-devel
prelude-lml-devel(x86-32)

Requires :
libprelude-devel
prelude-lml = 4.0.0-1.8
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1


Content of RPM :
/usr/include/prelude-lml
/usr/include/prelude-lml/prelude-lml.h