SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
pulseaudio-esound-compat rpm build for : openSUSE Tumbleweed.

This package is obsolete. Try find newer pulseaudio-esound-compat


Name : pulseaudio-esound-compat
Version : 12.2 Vendor : openSUSE
Release : 5.4 Date : 2019-06-12 18:36:05
Group : System/Sound Daemons Source RPM : pulseaudio-12.2-5.4.src.rpm
Size : 0.00 MB
Packager : https://bugs_opensuse_org