SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
perl-Want rpm build for : openSUSE Tumbleweed.

This package is obsolete. Try find newer perl-Want


Name : perl-Want
Version : 0.29 Vendor : openSUSE
Release : 1.14 Date : 2019-06-12 19:53:00
Group : Development/Libraries/Perl Source RPM : perl-Want-0.29-1.14.src.rpm
Size : 0.06 MB
Packager : https://bugs_opensuse_org