SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
libwx_gtk2u_html-suse-nostl3_0_4 rpm build for : openSUSE Tumbleweed.

This package is obsolete. Try find newer libwx_gtk2u_html-suse-nostl3_0_4


Name : libwx_gtk2u_html-suse-nostl3_0_4
Version : 3.0.4 Vendor : openSUSE
Release : 2.6 Date : 2019-06-12 18:51:23
Group : System/Libraries Source RPM : wxWidgets-3_0-nostl-3.0.4-2.6.src.rpm
Size : 0.86 MB
Packager : https://bugs_opensuse_org