SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 

emacs-slime-el rpm build for : Fedora 22. For other distributions click emacs-slime-el.

Name : emacs-slime-el
Version : 3.0 Vendor : Fedora Project
Release : 0.8.20120525cvs.fc19 Date : 2013-02-14 13:17:00
Group : Applications/Editors Source RPM : emacs-slime-3.0-0.8.20120525cvs.fc19.src.rpm
Size : 0.42 MB
Packager : Fedora Project
Summary : Elisp source files for emacs-slime
Description :
This package contains the Elisp source files for emacs-slime. You do not need
to install this package to use emacs-slime.

RPM found in directory: /mirror/archive.fedoraproject.org/fedora-secondary/releases/22/Everything/s390x/os/Packages/e

Content of RPM  Changelog  Provides Requires

Download
ftp.pbone.net  emacs-slime-el-3.0-0.8.20120525cvs.fc19.noarch.rpm
ftp.pbone.net  emacs-slime-el-3.0-0.8.20120525cvs.fc19.noarch.rpm
ftp.pbone.net  emacs-slime-el-3.0-0.8.20120525cvs.fc19.noarch.rpm
ftp.pbone.net  emacs-slime-el-3.0-0.8.20120525cvs.fc19.noarch.rpm
ftp.pbone.net  emacs-slime-el-3.0-0.8.20120525cvs.fc19.noarch.rpm
ftp.pbone.net  emacs-slime-el-3.0-0.8.20120525cvs.fc19.noarch.rpm
ftp.pbone.net  emacs-slime-el-3.0-0.8.20120525cvs.fc19.noarch.rpm
ftp.pbone.net  emacs-slime-el-3.0-0.8.20120525cvs.fc19.noarch.rpm
     

Provides :
emacs-slime-el

Requires :
rpmlib(PayloadIsXz) <= 5.2-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(CompressedFileNames) <= 3.0.4-1
emacs-slime = 3.0-0.8.20120525cvs.fc19
rpmlib(PayloadFilesHavePrefix) <= 4.0-1


Content of RPM :
/usr/share/doc/emacs-slime-el-3.0
/usr/share/doc/emacs-slime-el-3.0/HACKING
/usr/share/emacs/site-lisp/slime/hyperspec.el
/usr/share/emacs/site-lisp/slime/slime-autoloads.el
/usr/share/emacs/site-lisp/slime/slime.el