SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE




YUM REPOSITORY

 
 

nss-util rpm build for : Scientific Linux 6. For other distributions click nss-util.

Name : nss-util
Version : 3.36.0 Vendor : Scientific Linux
Release : 1.el6 Date : 2018-06-20 16:16:50
Group : System Environment/Libraries Source RPM : nss-util-3.36.0-1.el6.src.rpm
Size : 0.18 MB
Packager : Scientific Linux
Summary : Network Security Services Utilities Library
Description :
Utilities for Network Security Services and the Softoken module

RPM found in directory: /mirror/ftp.scientificlinux.org/linux/scientific/6.7/x86_64/updates/security

Content of RPM  Changelog  Provides Requires

Download
mirror.switch.ch  nss-util-3.36.0-1.el6.x86_64.rpm
mirror.switch.ch  nss-util-3.36.0-1.el6.x86_64.rpm
mirror.switch.ch  nss-util-3.36.0-1.el6.x86_64.rpm
mirror.switch.ch  nss-util-3.36.0-1.el6.x86_64.rpm
mirror.switch.ch  nss-util-3.36.0-1.el6.x86_64.rpm
mirror.switch.ch  nss-util-3.36.0-1.el6.x86_64.rpm
mirror.switch.ch  nss-util-3.36.0-1.el6.x86_64.rpm
mirror.switch.ch  nss-util-3.36.0-1.el6.x86_64.rpm
mirror.switch.ch  nss-util-3.36.0-1.el6.x86_64.rpm
ftp.pbone.net  nss-util-3.36.0-1.el6.x86_64.rpm
ftp.pbone.net  nss-util-3.36.0-1.el6.x86_64.rpm
ftp.pbone.net  nss-util-3.36.0-1.el6.x86_64.rpm
ftp.pbone.net  nss-util-3.36.0-1.el6.x86_64.rpm
ftp.pbone.net  nss-util-3.36.0-1.el6.x86_64.rpm
ftp.pbone.net  nss-util-3.36.0-1.el6.x86_64.rpm
ftp.pbone.net  nss-util-3.36.0-1.el6.x86_64.rpm
ftp.pbone.net  nss-util-3.36.0-1.el6.x86_64.rpm
ftp.pbone.net  nss-util-3.36.0-1.el6.x86_64.rpm
ftp.pbone.net  nss-util-3.36.0-1.el6.x86_64.rpm
ftp.pbone.net  nss-util-3.36.0-1.el6.x86_64.rpm
ftp.pbone.net  nss-util-3.36.0-1.el6.x86_64.rpm
     

Provides :
libnssutil3.so()(64bit)
libnssutil3.so(NSSUTIL_3.12)(64bit)
libnssutil3.so(NSSUTIL_3.12.3)(64bit)
libnssutil3.so(NSSUTIL_3.12.5)(64bit)
libnssutil3.so(NSSUTIL_3.12.7)(64bit)
libnssutil3.so(NSSUTIL_3.13)(64bit)
libnssutil3.so(NSSUTIL_3.14)(64bit)
libnssutil3.so(NSSUTIL_3.15)(64bit)
libnssutil3.so(NSSUTIL_3.17.1)(64bit)
libnssutil3.so(NSSUTIL_3.21)(64bit)
libnssutil3.so(NSSUTIL_3.24)(64bit)
libnssutil3.so(NSSUTIL_3.25)(64bit)
libnssutil3.so(NSSUTIL_3.31)(64bit)
libnssutil3.so(NSSUTIL_3.33)(64bit)
nss-util
nss-util(x86-64)

Requires :
nspr => 4.19.0-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(CompressedFileNames) <= 3.0.4-1
libc.so.6()(64bit)
libplds4.so()(64bit)
libc.so.6(GLIBC_2.4)(64bit)
libc.so.6(GLIBC_2.3.4)(64bit)
libc.so.6(GLIBC_2.2.5)(64bit)
libc.so.6(GLIBC_2.3)(64bit)
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
libpthread.so.0(GLIBC_2.2.5)(64bit)
/sbin/ldconfig
libpthread.so.0()(64bit)
libdl.so.2()(64bit)
libnspr4.so()(64bit)
libplc4.so()(64bit)


Content of RPM :
/usr/lib64/libnssutil3.so