SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
perl-Sub-Install rpm build for : Rawhide.

This package is obsolete. Try find newer perl-Sub-Install


Name : perl-Sub-Install
Version : 0.928 Vendor : Fedora Project
Release : 14.module_1681+b405d8e2 Date : 2018-04-17 14:58:30
Group : Development/Libraries Source RPM : perl-Sub-Install-0.928-14.module_1681+b405d8e2.src.rpm
Size : 0.03 MB
Packager : Fedora Project

Download
ftp.icm.edu.pl  perl-Sub-Install-0.928-14.module_1681+b405d8e2.noarch.rpm