SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
libqt5accessibilitysupport-static-devel rpm build for : Mageia Cauldron.

This package is obsolete. Try find newer libqt5accessibilitysupport-static-devel


Name : libqt5accessibilitysupport-static-devel
Version : 5.9.3 Vendor : Mageia_Org
Release : 3.mga7 Date : 2018-02-17 23:49:05
Group : Development/KDE and QT Source RPM : qtbase5-5.9.3-3.mga7.src.rpm
Size : 0.30 MB
Packager : neoclust < neoclust>