SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
policycoreutils-lang rpm build for : OpenSuSE.

This package is obsolete. Try find newer policycoreutils-lang


Name : policycoreutils-lang
Version : 2.6 Vendor : openSUSE
Release : 2.1 Date : 2017-12-21 13:00:00
Group : System/Localization Source RPM : policycoreutils-2.6-2.1.src.rpm
Size : 3.27 MB
Packager : http://bugs_opensuse_org