SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE




YUM REPOSITORY

 
 
libgda-5_0-4-lang rpm build for : OpenSuSE.

This package is obsolete. Try find newer libgda-5_0-4-lang


Name : libgda-5_0-4-lang
Version : 5.2.4 Vendor : openSUSE
Release : 17.1 Date : 2017-12-05 13:00:00
Group : System/Localization Source RPM : libgda-5.2.4-17.1.src.rpm
Size : 4.32 MB
Packager : http://bugs_opensuse_org