SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
libQt5WebKitWidgets-private-headers-devel rpm build for : OpenSuSE.

This package is obsolete. Try find newer libQt5WebKitWidgets-private-headers-devel


Name : libQt5WebKitWidgets-private-headers-devel
Version : 5.9.0 Vendor : openSUSE
Release : 3.1 Date : 2017-12-08 13:00:00
Group : Development/Libraries/C and C++ Source RPM : libqt5-qtwebkit-5.9.0-3.1.src.rpm
Size : 0.10 MB
Packager : http://bugs_opensuse_org