SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE




YUM REPOSITORY

 
 
libKF5Declarative5-lang rpm build for : OpenSuSE.

This package is obsolete. Try find newer libKF5Declarative5-lang


Name : libKF5Declarative5-lang
Version : 5.40.0 Vendor : openSUSE
Release : 2.1 Date : 2017-12-18 13:00:00
Group : System/Localization Source RPM : kdeclarative-5.40.0-2.1.src.rpm
Size : 0.15 MB
Packager : http://bugs_opensuse_org