SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
gstreamer-plugins-bad-lang rpm build for : OpenSuSE.

This package is obsolete. Try find newer gstreamer-plugins-bad-lang


Name : gstreamer-plugins-bad-lang
Version : 1.12.4 Vendor : openSUSE
Release : 2.1 Date : 2017-12-29 13:00:00
Group : System/Localization Source RPM : gstreamer-plugins-bad-1.12.4-2.1.src.rpm
Size : 0.11 MB
Packager : http://bugs_opensuse_org