SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
llvm4-emacs-plugins rpm build for : OpenSuSE.

This package is obsolete. Try find newer llvm4-emacs-plugins


Name : llvm4-emacs-plugins
Version : 4.0.1 Vendor : openSUSE
Release : lp150.3.1 Date : 2017-10-17 14:00:00
Group : Productivity/Text/Editors Source RPM : llvm4-4.0.1-lp150.3.1.src.rpm
Size : 0.03 MB
Packager : https://bugs_opensuse_org