SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE




YUM REPOSITORY

 
 
polyglot rpm build for : OpenSuSE.

This package is obsolete. Try find newer polyglot


Name : polyglot
Version : 1.4.70b Vendor : http://Packman_links2linux_de
Release : 1.78 Date : 2016-11-11 13:00:00
Group : Amusements/Games/Board/Chess Source RPM : polyglot-1.4.70b-1.78.src.rpm
Size : 0.26 MB
Packager : packman_links2linux_de