SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE




YUM REPOSITORY

 
 
perl-Error rpm build for : Rawhide.

This package is obsolete. Try find newer perl-Error


Name : perl-Error
Version : 0.17025 Vendor : Fedora Project
Release : 1.fc27 Date : 2017-08-08 12:21:04
Group : Unspecified Source RPM : perl-Error-0.17025-1.fc27.src.rpm
Size : 0.07 MB
Packager : Fedora Project