SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE




YUM REPOSITORY

 
 
perl-encoding-warnings rpm build for : Mandriva 2011.

This package is obsolete. Try find newer perl-encoding-warnings


Name : perl-encoding-warnings
Version : 0.110.0 Vendor : Mandriva
Release : 1mdv2011.0 Date : 2010-07-25 18:14:33
Group : Development/Perl Source RPM : perl-encoding-warnings-0.110.0-1mdv2011.0.src.rpm
Size : 0.01 MB
Packager : Funda Wang < fwang_mandriva_org>

Download
ftp.gwdg.de  perl-encoding-warnings-0.110.0-1mdv2011.0.noarch.rpm
ftp.gwdg.de  perl-encoding-warnings-0.110.0-1mdv2011.0.noarch.rpm
ftp.gwdg.de  perl-encoding-warnings-0.110.0-1mdv2011.0.noarch.rpm
ftp.gwdg.de  perl-encoding-warnings-0.110.0-1mdv2011.0.noarch.rpm
ftp.pbone.net  perl-encoding-warnings-0.110.0-1mdv2011.0.noarch.rpm
ftp.icm.edu.pl  perl-encoding-warnings-0.110.0-1mdv2011.0.noarch.rpm
ftp.icm.edu.pl  perl-encoding-warnings-0.110.0-1mdv2011.0.noarch.rpm