SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE




YUM REPOSITORY

 
 
gstreamer-plugins-ugly-lang rpm build for : OpenSuSE.

This package is obsolete. Try find newer gstreamer-plugins-ugly-lang


Name : gstreamer-plugins-ugly-lang
Version : 1.10.4 Vendor : http://Packman_links2linux_de
Release : 4.5 Date : 2017-04-17 21:23:37
Group : System/Localization Source RPM : gstreamer-plugins-ugly-1.10.4-4.5.src.rpm
Size : 0.07 MB
Packager : packman_links2linux_de