SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE




YUM REPOSITORY

 
 
gstreamer-plugins-ugly-lang rpm build for : OpenSuSE.

This package is obsolete. Try find newer gstreamer-plugins-ugly-lang


Name : gstreamer-plugins-ugly-lang
Version : 1.8.3 Vendor : http://Packman_links2linux_de
Release : 2.2.1 Date : 2017-04-17 21:28:22
Group : System/Localization Source RPM : gstreamer-plugins-ugly-1.8.3-2.2.1.src.rpm
Size : 0.07 MB
Packager : packman_links2linux_de