SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
yum-plugin-priorities rpm build for : CentOS 6.

This package is obsolete. Try find newer yum-plugin-priorities


Name : yum-plugin-priorities
Version : 1.1.30 Vendor : CentOS
Release : 17.el6_5 Date : 2014-02-05 10:35:29
Group : System Environment/Base Source RPM : yum-utils-1.1.30-17.el6_5.src.rpm
Size : 0.03 MB
Packager : CentOS BuildSystem < http://bugs_centos_org>