SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
libconfuse-devel rpm build for : Mandrake Other.

This package is obsolete. Try find newer libconfuse-devel


Name : libconfuse-devel
Version : 2.6 Vendor : Mandriva
Release : 5mdv2009.1 Date : 2009-03-17 12:44:11
Group : Development/C Source RPM : libconfuse-2.6-5mdv2009.1.src.rpm
Size : 0.48 MB
Packager : Emmanuel Andry < eandry_mandriva_org>