SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
File pgpool-II-11-devel-3.7.14-1.rhel6.i686.rpm is obsolete. Try find newer pgpool-II-11-devel for RedHat EL 6