SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
File fedpkg-1.38-2.fc30.noarch.rpm is obsolete. Try find newer fedpkg for Fedora 30