SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
File python3-speechd-0.9.1-1.2.x86_64.rpm is obsolete. Try find newer python3-speechd for openSUSE Tumbleweed